2013-08

スポンサーリンク
ツール

NetBeans7.3でsassをコンパイルすると@importがあるとエラーになる

スタイルシートのメタ言語「sass」をNetBeans7.3でコンパイルすると、@importでエラーになるので対処法 コンソールのエラーには JRUBY_VERSION = 1.7.0.preview2 SASS versi...
スポンサーリンク
タイトルとURLをコピーしました