Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

Deprecated: wp_make_content_images_responsive の使用はバージョン 5.5.0 から非推奨になっています ! 代わりに wp_filter_content_tags() を使ってください。 in /home/foliz/heppoko-room.net/public_html/wp-includes/functions.php on line 4773

sass

スポンサーリンク
ツール

sassのstyleオプション:NetBeans7.4でsassを試したみた。

NetBeansが7.4になってからSassとLassがやっと標準装備されて嬉しい限りですが、以前までのプラグインでの動かし方と大きく違っているのでコンパイラーをインストールしたり環境構築が面倒になっています。 それぞれのインストール...
ツール

NetBeans7.3でsassをコンパイルすると@importがあるとエラーになる

スタイルシートのメタ言語「sass」をNetBeans7.3でコンパイルすると、@importでエラーになるので対処法 コンソールのエラーには JRUBY_VERSION = 1.7.0.preview2 SASS versi...
スポンサーリンク
タイトルとURLをコピーしました